Purchase OIOpublisher now for just $47.

Take control of your ad space.

Click here to purchase

Subscribe   OIOpub Blog » Development » Article: v2.51 – W3TC compatibility

v2.51 – W3TC compatibility

A compatibility issue has been discovered between OIO and a recent version of the W3 Total Cache WordPress plugin, which could cause various OIO features to stop working correctly.

1.) If you’re not using v2.5, upgrade to the latest version.

2.) If you’ve already upgraded to v2.5, you just need to re-upload one file from the latest code:

“/include/functions.php”

For more information on new features included with v2.5, please click here.

2 Comments so far

TheShamanMarketer | August 29, 2011

Ah, good you have the fix up already! Had run into some issues, now things seem to be stable again. Thanks!


Peter | September 5, 2011

This is a wonderful update. Since we have been using w3total cache, this update has come in handy. Thanks


Leave a Comment

Name: (required)

Email: (required)

Website:

Comments